RFC-1055
Abstract: RFC1055 RFC792 RFC-792 IP2022 uart ubicom IP2022 RFC-826 RFC-791 RFC1332
Contextual Info: May 10, 2001 Ubicom Networking Protocols and Application Software 1 Introduction The ipStack module is an industry-standard TCP/IP network connectivity protocol stack designed to provide direct Internet access for embedded applications. It enables system designers to produce embedded Internet devices without
|
Original
|
ip2022rfc-1055rfc1055rfc792+6rfc-792ip2022 uartubicomrfc-826rfc-791rfc1332
|
PDF
|
broadcom BCM 4360
Abstract: broadcom BCM 4331 bcm 4330 programming Guide MPC8360ERM broadcom BCM 4335 BCM 4331 Broadcom BCM 4341 BCM 4334 lcd ibm pinout bcm 4339
Contextual Info: MPC8360E PowerQUICC II Pro Integrated Communications Processor Family Reference Manual MPC8360ERM Rev. 2 05/2007 How to Reach Us: Home Page: www.freescale.com email: support@freescale.com USA/Europe or Locations Not Listed: Freescale Semiconductor Technical Information Center, CH370
|
Original
|
mpc8360empc8360ermch370ieee1588+10mpc8358ebroadcom bcm 4360broadcom bcm 4331bcm 4330 programming guidebroadcom bcm 4335bcm 4331broadcom bcm 4341bcm 4334lcd ibm pinoutbcm 4339
|
PDF
|
MPEG-TS stream
Abstract: RFC768 video over ip altera ethernet packet generator
Contextual Info: White Paper Quality of Service in Home Networking Introduction The home network is becoming a “Grand Central Station” for faster video, voice, and data traffic. Demand for a higher data rate is expected to increase as video changes from standard definition to high definition, meaning that
|
Original
|
mpeg-ts streamrfc768video over ipaltera ethernet packet generator |
PDF
|
16F877 sample programs with lcd for info display
Abstract: PIC16F877 interrupt ccs compiler S7600 16F877 sample programs with lcd PIC16F877 i2c connection PIC16F877 Bootloader 16F877 sample programs 16F877 x10 pic16f876/PIC16F877 and serial port interfacing PIC16F877 interrupt PICC compiler
Contextual Info: AN731 Embedding PICmicro Microcontrollers in the Internet Author: The application note presented here is based on the block diagram shown in Figure 1. It consists of the PIC16F87X microcontroller, the Seiko iChipTM S-7600A TCP/IP stack IC, and the ISOmodemTM
|
Original
|
an731pic16f87xs-7600asi2400+12si3015ds00731a-page16f877 sample programs with lcd for info displaypic16f877 interrupt ccs compilers760016f877 sample programs with lcdpic16f877 i2c connectionpic16f877 bootloader16f877 sample programs16f877 x10pic16f876/pic16f877 and serial port interfacingpic16f877 interrupt picc compiler
|
PDF
|
AN3428
Abstract: B600 B610 MSC8144 MSC8144E MSC8144EC 0x57F0 AN3428SW.zip Arco Electronics
Contextual Info: Freescale Semiconductor Application Note AN3428 Rev. 0, 07/2007 MSC8144 QUICC Engine Ethernet Extended Frame Filtering using Parse Command Descriptors PCDs by Tomer Cohen NCSD Applications Freescale Semiconductor, Inc. Austin, Texas The MSC81441 QUICC Engine™ block inherently supports
|
Original
|
an3428msc8144msc81441modes--mpc82xx+7b600b610msc8144emsc8144ec0x57f0an3428sw.ziparco electronics
|
PDF
|
la 2046
Abstract: Device marking code B12 B13 B14 B15 B16 marking sop-12 sop-10 384M H100 H110 MT9041 MT9043 MT92220
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet May 2007 Features • • • • • • • • • • • 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220la 2046device marking code b12 b13 b14 b15 b16marking sop-12+6sop-10384mh100h110mt9041mt9043
|
PDF
|
PSA B20 0110
Abstract: FAH16 la 2046 384M H110 MT9043 MT92210 32KByte epbga AE-18
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210ds5828rfc2684psa b20 0110+8fah16la 2046384mh110mt904332kbyteepbgaae-18
|
PDF
|
QLA4010
Abstract: QLA4010C RFC793
Contextual Info: SANblade 1-Gbps iSCSI TOE PCI-X Host Bus Adapter QLA4010/ QLA4010C Features iSCSI 1-Gbps iSCSI TOE PCI-X Host Bus Adapter • Supports current iSCSI standard, with firmware downloads as standards evolve • Complete iSCSI and TCP/IP protocol offload • SCSI initiator, initiator/target, and target modes
|
Original
|
qla4010/qla4010c133-mhz32/64-bit+3is0158002-00qla4010rfc793
|
PDF
|
|
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • December 2004 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220 |
PDF
|
IPV4 lookup
Abstract: 0xa020 0x57F0 0xB700
Contextual Info: Freescale Semiconductor Application Note AN3880 Rev. 0, 10/2009 Ethernet Extended Frame Filtering PCD by Networking and Multimedia Group Freescale Semiconductor, Austin, TX The QE inherently supports the concept of frame filtering. This document describes how to configure the QE for
|
Original
|
an3880mpc82xxipv4 lookup0xa020+20x57f00xb700
|
PDF
|
xxexc
Contextual Info: RuggedBackbone RX1500/1501 Utility Grade Layer 2 and Layer 3 Switch and Router The RuggedBackbone™ RX1500 series is a cost efficient utility grade layer 2 and layer 3 switch and router. The RX1500’s modular and field replaceable platform allows customers to select amongst WAN, serial and
|
Original
|
rx1500/1501rx1500xxexc |
PDF
|
CRT - TCL COLOUR TV SCHEMATIC DIAGRAM
Abstract: MATSUA compressor catalogue Riyadh Cables Catalogue PD 18N50 equivalent MATSUSHITA compressor catalogue CRT TCL COLOUR TV SCHEMATIC DIAGRAM Anritsu ML524B operation manual ML2430 CRT - tcl 29" COLOUR TV SCHEMATIC DIAGRAM Anritsu MG442A
Contextual Info: CONTENTS Outline of Anritsu Corporation . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 1 How to Use This Catalog . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 2 Sales, Shipping, and Service Information . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
|
Original
|
crt - tcl colour tv schematic diagrammatsua compressor catalogueriyadh cables catalogue pd18n50 equivalent+6matsushita compressor cataloguecrt tcl colour tv schematic diagramanritsu ml524b operation manualml2430crt - tcl 29" colour tv schematic diagramanritsu mg442a
|
PDF
|
|
Contextual Info: MT92220 Carrier Class VoIP Processor Advance Datasheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device
|
Original
|
mt92220ds5659 |
PDF
|
384M
Abstract: H100 H110 MT9041 MT9043 MT92220 disassembly module 1AA27
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220ds5828384mh100+5h110mt9041mt9043disassembly module1aa27
|
PDF
|
|
|
T904
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210t904 |
PDF
|
LAN switch with HDLC
Contextual Info: MT92220 Carrier Class VoP Processor Data Sheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device
|
Original
|
mt92220mt92includelan switch with hdlc |
PDF
|
D1206
Abstract: 2N136 32768MHz
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220d12062n13632768mhz |
PDF
|
FB2022
Abstract: FB2022 LF Realtek RTL8019AS RS232 to TCP-IP LAN Ethernet converter 4pin bridge rectifier RTL8019AS FB2022 datasheet RTL8019 web server embedded internet radio TACT Switch with LED
Contextual Info: Web Server & Send Email Client Implementation with Ethernet as the Physical Layer Application Note 37 Wing Poon Deon Roelofse January 2000 1.0 Introduction This Application Note describes the implementation of a TCP/IP networking stack on the SX52BD communications controller. Ubicom has created an evaluation kit for
|
Original
|
sx52bdrfc791rfc792rfc793+13rfc951rfc768an37-05fb2022fb2022 lfrealtek rtl8019asrs232 to tcp-ip lan ethernet converter4pin bridge rectifierrtl8019asfb2022 datasheetrtl8019web server embedded internet radiotact switch with led
|
PDF
|
cdb 4121 e
Abstract: Extensible Firmware Interface Specification intel Component Data Catalog 1981 CDB 447 cdb 404 cdb 442 DELL pa- 21 power supply diagram OM103 Pentium M EFI C706
Contextual Info: Extensible Firmware Interface Specification Version 1.02 December 12, 2000 Extensible Firmware Interface Specification THIS SPECIFICATION IS PROVIDED "AS IS" WITH NO WARRANTIES WHATSOEVER, INCLUDING ANY WARRANTY OF MERCHANTABILITY, FITNESS FOR ANY PARTICULAR PURPOSE, OR ANY WARRANTY OTHERWISE ARISING
|
Original
|
32/64-bitcdb 4121 eextensible firmware interface specificationintel component data catalog 1981+7cdb 447cdb 404cdb 442dell pa- 21 power supply diagramom103pentium m efic706
|
PDF
|
Uint16
Abstract: MSC8156 RapidIO MSC815x intrinsics LIST AND EXPLAIN VARIOUS DESIGN CONSIDERATION HAL MSC8101 MSC8122 MSC8144 MSC8144E
Contextual Info: SmartDSP Operating System User Guide Revised: 28 June 2010 Freescale, the Freescale logo, CodeWarrior, PowerQUICC, and StarCore are trademarks of Freescale Semiconductor, Inc., Reg. U.S. Pat. & Tm. Off. Processor Expert, QorIQ, and QUICC Engine are trademarks of Freescale Semiconductor, Inc. All other product or service names are the property of their respective owners.
|
Original
|
uint16msc8156rapidiomsc815x+6intrinsicslist and explain various design consideration halmsc8101msc8122msc8144msc8144e
|
PDF
|
LAN switch with HDLC
Abstract: hdlc mii to hdlc MT92210 MT92220 RFC1889 RFC768
Contextual Info: MT92220 Carrier Class VoIP Processor Advance Datasheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device
|
Original
|
mt92220ds5659lan switch with hdlchdlc+4mii to hdlcmt92210rfc1889rfc768
|
PDF
|
2N136
Abstract: 384M H100 H110 MT9041 MT9043 MT92220 PSA B20 0110
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220ds5828rfc26842n136+6384mh100h110mt9041mt9043psa b20 0110
|
PDF
|
RFC-2684
Abstract: 734 SOP-10 H110 384M MT92210 RFC768
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210ds5828rfc-2684734 sop-10+3h110384mrfc768
|
PDF
|
|
Contextual Info: GATEWAY SYSTEM PRODUCT BRIEF Grid Director 4036E Hardware-based Bridging Between Infiniband and Ethernet The Grid Director™ 4036E is a high-performance, low-latency IniniBand switch, which includes a built-in low latency Ethernet gateway for bridging trafic to and from Ethernet-based networks or storage.
|
Original
|
4036e1/10gb3585pb |
PDF
|