RFC-1055
Abstract: RFC1055 RFC792 RFC-792 IP2022 uart ubicom IP2022 RFC-826 RFC-791 RFC1332
Contextual Info: May 10, 2001 Ubicom Networking Protocols and Application Software 1 Introduction The ipStack module is an industry-standard TCP/IP network connectivity protocol stack designed to provide direct Internet access for embedded applications. It enables system designers to produce embedded Internet devices without
|
Original
|
ip2022rfc-1055rfc1055rfc792+6rfc-792ip2022 uartubicomrfc-826rfc-791rfc1332
|
PDF
|
broadcom BCM 4360
Abstract: broadcom BCM 4331 bcm 4330 programming Guide MPC8360ERM broadcom BCM 4335 BCM 4331 Broadcom BCM 4341 BCM 4334 lcd ibm pinout bcm 4339
Contextual Info: MPC8360E PowerQUICC II Pro Integrated Communications Processor Family Reference Manual MPC8360ERM Rev. 2 05/2007 How to Reach Us: Home Page: www.freescale.com email: support@freescale.com USA/Europe or Locations Not Listed: Freescale Semiconductor Technical Information Center, CH370
|
Original
|
mpc8360empc8360ermch370ieee1588+10mpc8358ebroadcom bcm 4360broadcom bcm 4331bcm 4330 programming guidebroadcom bcm 4335bcm 4331broadcom bcm 4341bcm 4334lcd ibm pinoutbcm 4339
|
PDF
|
|
Contextual Info: 19-4750; Rev 1; 7/11 DS34S132 32-Port TDM-over-Packet IC General Description The IETF PWE3 SAToP/CESoPSN/HDLC-compliant DS34S132 provides the interworking functions that are required for translating TDM data streams into and out of TDM-over-Packet TDMoP data streams
|
Original
|
ds34s13232-port100/1000mbps64kbps+1048mbps
|
PDF
|
MPEG-TS stream
Abstract: RFC768 video over ip altera ethernet packet generator
Contextual Info: White Paper Quality of Service in Home Networking Introduction The home network is becoming a “Grand Central Station” for faster video, voice, and data traffic. Demand for a higher data rate is expected to increase as video changes from standard definition to high definition, meaning that
|
Original
|
mpeg-ts streamrfc768video over ipaltera ethernet packet generator |
PDF
|
16F877 sample programs with lcd for info display
Abstract: PIC16F877 interrupt ccs compiler S7600 16F877 sample programs with lcd PIC16F877 i2c connection PIC16F877 Bootloader 16F877 sample programs 16F877 x10 pic16f876/PIC16F877 and serial port interfacing PIC16F877 interrupt PICC compiler
Contextual Info: AN731 Embedding PICmicro Microcontrollers in the Internet Author: The application note presented here is based on the block diagram shown in Figure 1. It consists of the PIC16F87X microcontroller, the Seiko iChipTM S-7600A TCP/IP stack IC, and the ISOmodemTM
|
Original
|
an731pic16f87xs-7600asi2400+12si3015ds00731a-page16f877 sample programs with lcd for info displaypic16f877 interrupt ccs compilers760016f877 sample programs with lcdpic16f877 i2c connectionpic16f877 bootloader16f877 sample programs16f877 x10pic16f876/pic16f877 and serial port interfacingpic16f877 interrupt picc compiler
|
PDF
|
AN3428
Abstract: B600 B610 MSC8144 MSC8144E MSC8144EC 0x57F0 AN3428SW.zip Arco Electronics
Contextual Info: Freescale Semiconductor Application Note AN3428 Rev. 0, 07/2007 MSC8144 QUICC Engine Ethernet Extended Frame Filtering using Parse Command Descriptors PCDs by Tomer Cohen NCSD Applications Freescale Semiconductor, Inc. Austin, Texas The MSC81441 QUICC Engine™ block inherently supports
|
Original
|
an3428msc8144msc81441modes--mpc82xx+7b600b610msc8144emsc8144ec0x57f0an3428sw.ziparco electronics
|
PDF
|
AN0210-SC01
Abstract: AN021002 "User Datagram Protocol" PUG0015 UM0144 abstract on RTOS and multitasking
Contextual Info: Application Note Data Communication with eZ80F91 MCU Using the User Datagram Protocol AN021002–0108 Abstract This application note describes how to use the User Datagram Protocol UDP to exchange data, typically less than 1500 bytes, between Zilog’s eZ80F91 webserver and a PC client. The eZ80F91
|
Original
|
ez80f91an021002an0210-sc01ez80acclaimplus+5ez80acclaimuser datagram protocolpug0015um0144abstract on rtos and multitasking
|
PDF
|
la 2046
Abstract: Device marking code B12 B13 B14 B15 B16 marking sop-12 sop-10 384M H100 H110 MT9041 MT9043 MT92220
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet May 2007 Features • • • • • • • • • • • 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220la 2046device marking code b12 b13 b14 b15 b16marking sop-12+6sop-10384mh100h110mt9041mt9043
|
PDF
|
PSA B20 0110
Abstract: FAH16 la 2046 384M H110 MT9043 MT92210 32KByte epbga AE-18
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210ds5828rfc2684psa b20 0110+8fah16la 2046384mh110mt904332kbyteepbgaae-18
|
PDF
|
|
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • December 2004 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220 |
PDF
|
IPV4 lookup
Abstract: 0xa020 0x57F0 0xB700
Contextual Info: Freescale Semiconductor Application Note AN3880 Rev. 0, 10/2009 Ethernet Extended Frame Filtering PCD by Networking and Multimedia Group Freescale Semiconductor, Austin, TX The QE inherently supports the concept of frame filtering. This document describes how to configure the QE for
|
Original
|
an3880mpc82xxipv4 lookup0xa020+20x57f00xb700
|
PDF
|
xxexc
Contextual Info: RuggedBackbone RX1500/1501 Utility Grade Layer 2 and Layer 3 Switch and Router The RuggedBackbone™ RX1500 series is a cost efficient utility grade layer 2 and layer 3 switch and router. The RX1500’s modular and field replaceable platform allows customers to select amongst WAN, serial and
|
Original
|
rx1500/1501rx1500xxexc |
PDF
|
CRT - TCL COLOUR TV SCHEMATIC DIAGRAM
Abstract: MATSUA compressor catalogue Riyadh Cables Catalogue PD 18N50 equivalent MATSUSHITA compressor catalogue CRT TCL COLOUR TV SCHEMATIC DIAGRAM Anritsu ML524B operation manual ML2430 CRT - tcl 29" COLOUR TV SCHEMATIC DIAGRAM Anritsu MG442A
Contextual Info: CONTENTS Outline of Anritsu Corporation . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 1 How to Use This Catalog . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 2 Sales, Shipping, and Service Information . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
|
Original
|
crt - tcl colour tv schematic diagrammatsua compressor catalogueriyadh cables catalogue pd18n50 equivalent+6matsushita compressor cataloguecrt tcl colour tv schematic diagramanritsu ml524b operation manualml2430crt - tcl 29" colour tv schematic diagramanritsu mg442a
|
PDF
|
J22 5006
Abstract: electrical engineering projects RM0008 UM0144 abstract on RTOS and multitasking "User Datagram Protocol" ICMP messages
Contextual Info: Application Note Data Communication with the eZ80F91 MCU Using the User Datagram Protocol AN017902-0504 ZiLOG Worldwide Headquarters • 532 Race Street • San Jose, CA 95126 Telephone: 408.558.8500 • Fax: 408.558.8300 • www.ZiLOG.com This publication is subject to replacement by a later edition. To determine whether a later edition
|
Original
|
ez80f91an017902-0504j22 5006electrical engineering projects+5rm0008um0144abstract on rtos and multitaskinguser datagram protocolicmp messages
|
PDF
|
|
|
384M
Abstract: H100 H110 MT9041 MT9043 MT92220 disassembly module 1AA27
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220ds5828384mh100+5h110mt9041mt9043disassembly module1aa27
|
PDF
|
voip-based
Abstract: voip codec speex Unicoi Systems noise reduce audio speex RFC3261 VOIP PROCESSORS speex codec BLACKFIN MOTION DETECTION ADSP-BF536 QVGA GRAPHICS LCD DISPLAY
Contextual Info: Design Your Own VoIP Solution with a Blackfin Processor— Add Enhancements Later By David Katz [david.katz@analog.com] Tomasz Lukasiak [tomasz.lukasiak@analog.com] Rick Gentile [richard.gentile@analog.com] Wayne Meyer [wayne.meyer@analog.com] INTRODUCTION
|
Original
|
voip-basedvoip codec speexunicoi systemsnoise reduce audio speex+6rfc3261voip processorsspeex codecblackfin motion detectionadsp-bf536qvga graphics lcd display
|
PDF
|
la 2046
Abstract: marking sop-12 384M H110 MT92210 44AH marking nh248 Af-lane-0112 a20h hdlc
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • December 2004 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210la 2046marking sop-12384m+6h11044ah markingnh248af-lane-0112a20hhdlc
|
PDF
|
82257
Abstract: 82557 user manual 8255x intel 82257 82557 82258 intel 82258 82555 82559 Reference Manual intel 8008
Contextual Info: Intel 8255x 10/100 Mbps Ethernet Controller Family Open Source Software Developer Manual January 2003 Revision 1.0 Information in this document is provided in connection with Intel products. This specification, the Intel 8255x 10/100 Mbps Ethernet Controller Family
|
Original
|
8255x8100h8225782557 user manual+7intel 822578255782258intel 822588255582559 reference manualintel 8008
|
PDF
|
T904
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6
|
Original
|
mt92210t904 |
PDF
|
LAN switch with HDLC
Contextual Info: MT92220 Carrier Class VoP Processor Data Sheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device
|
Original
|
mt92220mt92includelan switch with hdlc |
PDF
|
D1206
Abstract: 2N136 32768MHz
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220d12062n13632768mhz |
PDF
|
FB2022
Abstract: FB2022 LF Realtek RTL8019AS RS232 to TCP-IP LAN Ethernet converter 4pin bridge rectifier RTL8019AS FB2022 datasheet RTL8019 web server embedded internet radio TACT Switch with LED
Contextual Info: Web Server & Send Email Client Implementation with Ethernet as the Physical Layer Application Note 37 Wing Poon Deon Roelofse January 2000 1.0 Introduction This Application Note describes the implementation of a TCP/IP networking stack on the SX52BD communications controller. Ubicom has created an evaluation kit for
|
Original
|
sx52bdrfc791rfc792rfc793+13rfc951rfc768an37-05fb2022fb2022 lfrealtek rtl8019asrs232 to tcp-ip lan ethernet converter4pin bridge rectifierrtl8019asfb2022 datasheetrtl8019web server embedded internet radiotact switch with led
|
PDF
|
LAN switch with HDLC
Abstract: hdlc mii to hdlc MT92210 MT92220 RFC1889 RFC768
Contextual Info: MT92220 Carrier Class VoIP Processor Advance Datasheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device
|
Original
|
mt92220ds5659lan switch with hdlchdlc+4mii to hdlcmt92210rfc1889rfc768
|
PDF
|
2N136
Abstract: 384M H100 H110 MT9041 MT9043 MT92220 PSA B20 0110
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection
|
Original
|
mt92220ds5828rfc26842n136+6384mh100h110mt9041mt9043psa b20 0110
|
PDF
|