RFC1889 Search Results
RFC1889 Datasheets Context Search
| Catalog Datasheet | Type | Document Tags | |
|---|---|---|---|
g.711 simulation
Abstract: MT* MEDIA DS3672 MPC8255 MPC8260 MPC8264 MSC8101 SC140 G711 RFC1889
|
Original |
an2245/dmsc810160x-compatiblehdi16+9 | |
la 2046
Abstract: Device marking code B12 B13 B14 B15 B16 marking sop-12 sop-10 384M H100 H110 MT9041 MT9043 MT92220
|
Original |
mt92220la 2046device marking code b12 b13 b14 b15 b16marking sop-12+6 | |
|
Contextual Info: ZLAN-59 Applications of the CESoP Processors Clocking Schemes for Circuit Emulation Application Note Contents November 2004 1.0 Circuit Emulation Services over a Packet Network 1.1 Clock Recovery 2.0 Clocking Scenarios for Circuit Emulation 2.1 Scenarios for Synchronous Circuit Emulation |
Original |
zlan-59zl5011x | |
PSA B20 0110
Abstract: FAH16 la 2046 384M H110 MT9043 MT92210 32KByte epbga AE-18
|
Original |
mt92210ds5828rfc2684psa b20 0110+8 | |
|
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • December 2004 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection |
Original |
mt92220 | |
SMPTE2038Contextual Info: HVE 9230 AVC/H.264 HDTV/SDTV Encoder AVC/H.264 HDTV/SDTV Encoder HVE 9230 HVE9230 is enhanced AVC/H.264 encoder which provides advanced features of 16 channels audio for 8 stereo, 5.1 ch. + stereo, or 8 PES transmission., Ancillary Data transmission or High Efficiency |
Original |
hve9230hve9200smpte2038 | |
|
Contextual Info: HVE 9110 AVC/H.264 and MPEG-2 HDTV/SDTV Encoder AVC/H.264 and MPEG-2 HDTV/SDTV Encoder HVE 9110 HVE9110 is MPEG 2 or AVC/H.264 switchable encoder which provides advanced features of Ancillary Data transmission or High Efficiency Video Mode in addition to the features available on HVE9100. |
Original |
hve9110hve9100 | |
|
Contextual Info: MT92220 Carrier Class VoIP Processor Advance Datasheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device |
Original |
mt92220ds5659 | |
384M
Abstract: H100 H110 MT9041 MT9043 MT92220 disassembly module 1AA27
|
Original |
mt92220ds5828384mh100+5 | |
la 2046
Abstract: marking sop-12 384M H110 MT92210 44AH marking nh248 Af-lane-0112 a20h hdlc
|
Original |
mt92210la 2046marking sop-12384m+6 | |
T904Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6 |
Original |
mt92210t904 | |
LAN switch with HDLCContextual Info: MT92220 Carrier Class VoP Processor Data Sheet DS5659 Introduction ISSUE 1 December 2001 Features The MT92220 is an assembly and disassembly engine that can convert up to 1023 full-duplex TDM voice channels to IP packets or AAL2 cells, according to the H.225 and I.363.2 standards. The device |
Original |
mt92220mt92includelan switch with hdlc | |
D1206
Abstract: 2N136 32768MHz
|
Original |
mt92220d12062n13632768mhz | |
|
Contextual Info: XVE 9310 AVC/H.264 Full HD Dual Channel / 3D Contribution Encoder AVC/H.264 Full HD Dual Channel / 3D Contribution Encoder XVE 9310 XVE9310 provides advanced features of Ancillary Data transmission or High Efficiency Video Mode on each channel in addition to the features available on XVE9300. |
Original |
xve9310xve9300eia-608eia-708+4 | |
|
|
|||
2N136
Abstract: 384M H100 H110 MT9041 MT9043 MT92220 PSA B20 0110
|
Original |
mt92220ds5828rfc26842n136+6 | |
AN2245
Abstract: G711 MPC8255 MPC8260 MPC8264 MSC8101 SC140 embedded rtos for voice over ip DS3672
|
Original |
an2245msc8101g711mpc8255+5 | |
RFC-2684
Abstract: 734 SOP-10 H110 384M MT92210 RFC768
|
Original |
mt92210ds5828rfc-2684734 sop-10+3 | |
|
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection |
Original |
mt92220 | |
|
Contextual Info: MT92210 1023 Channel Voice Over IP Processor Data Sheet Features • • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections RTP packaging optional in IP/UDP connection Supports IP version 4 and version 6 |
Original |
mt92210 | |
|
Contextual Info: MT92220 1023 Channel Voice Over IP/AAL2 Processor Data Sheet Features • • • • • • • • • • • • DS5828 1023 full-duplex PCM or ADPCM voice channels over IP/UDP/RTP connections or over AAL2 VCs Simultaneously support of IP/UDP connection |
Original |
mt92220 | |
speex
Abstract: speex codec flac decoder AC97 ADSP-BF533 BF533 voip codec speex
|
Original |
org/rfc/rfc1889bf533blackfin750/indexspeex+5 | |
ALC1372G-51Contextual Info: • Non-blocking Gigabit backplane with 10G Ethernet uplinks ■ Multi-service interfaces including ADSL2/2+, G.SHDSL.bis, VDSL2, VoIP SIP & H.248 , fiber-based GbE and E1 IMA ■ Comprehensive QoS to Enhance Triple Play users’ experience ■ Field proven IGMP snooping |
Original |
ies-5112/ies-5106ies-1000/ies-612-51a/ies-612-51+1 | |
MIsoc2010
Abstract: BV 726 C PNX1502 BV 726 UDA1380 ip camera trimedia tm3260 TM3260 mt9* stereo RFC1889
|
Original |
pnx1502rfc1889rfc2326rfc2327+8 | |
Intellon
Abstract: intellon powerline networking INT51X1 intellon power line network communication INT5130 OFDM powerline transceiver intellon 52 da-15 pinout DES Encryption intellon powerline chip
|
Original |
int51x110-bitintellonintellon powerline networking+7 | |