H.261
Abstract: Video controller TMS320C80 videostream decoders 1995 jpeg codec mean absolute difference TMS320C80 H.261 encoder chip H261
Contextual Info: H.261 Implementation on the TMS320C80 DSP Application Report 1997 Digital Signal Processing Solutions Printed in U.S.A., June 1997 SPRA161 H.261 Implementation on the TMS320C80 DSP Application Report SPRA161 June 1997 Printed on Recycled Paper IMPORTANT NOTICE
|
Original
|
tms320c80spra161h.261video controller tms320c80+5videostream decoders1995 jpeg codecmean absolute differenceh.261 encoder chiph261
|
PDF
|
AD20MSP910
Abstract: AD6435 AD6436 ADSP2181 ADSST-G723 ADSST-G728 ADSST-G729 ADSST-MOD-2010 v.34 fax decode
Contextual Info: DSP: Chip Sets and Reference Designs CHIP SETS MODEL NUMBER ADSST-NAV2000 ADSST-NAV2100 ADSST-G723 ADSST-G728 ADSST-G729 ADSST-MPEG1000 ADSST-MPEG2000 AD20MSP910 AD20MSP400HF AD20MSP410 AD20MSP415 Description CHIP SET FOR FOR GPS RECEIVER, SHARC BASED GLOSSY
|
Original
|
adsst-nav2000adsst-nav2100adsst-g723adsst-g728+11adsst-g729adsst-mpeg1000adsst-mpeg2000ad20msp910ad20msp400hfad20msp410ad6435ad6436adsp2181adsst-mod-2010v.34 fax decode
|
PDF
|
TMS320C80
Abstract: H.261 encoder chip H261 TMS320C82 mpeg coder audio layer 2 at&t video decoder mpeg
Contextual Info: H.261 Implementation on the TMS320C80 DSP Application Report 1997 Digital Signal Processing Solutions Printed in U.S.A., June 1997 SPRA161 H.261 Implementation on the TMS320C80 DSP Application Report SPRA161 June 1997 Printed on Recycled Paper IMPORTANT NOTICE
|
Original
|
tms320c80spra161h.261 encoder chiph261+3tms320c82mpeg coder audio layer 2at&t video decoder mpeg
|
PDF
|
IESS-308 standard
Abstract: ASK Modulation by matlab book fm transmitter and receiver matlab TMS320 underwater modem vocoder gsm vselp matlab hema ta2 tms5700x aplications of text to speech tms320c500 TMS320C5000
Contextual Info: T H E W O R L D L E A D E R I N D S P S O L U T I O N S TI DSP THIRD-PARTY A P P L I C AT I O N S O F T W A R E G U I D E TMS320 Third-Party Application Software Guide IMPORTANT NOTICE Important Notice Texas Instruments TI reserves the right to make changes to its products or to discontinue
|
Original
|
tms32032bistms320c2000iess-308 standard+9ask modulation by matlab bookfm transmitter and receivermatlab tms320 underwater modemvocoder gsm vselp matlabhema ta2tms5700xaplications of text to speechtms320c500tms320c5000
|
PDF
|
RFC768
Abstract: RFC2833 CT1012 RFC1889 IPT10000C RFC-2833 IXS1000 intel FPGA IPT1200C IPT4800C
Contextual Info: Datasheet Intel NetStructure IPT1200C, IPT2400C, IPT4800C, IPT6720C, and IPT10000C Boards Intel NetStructure IP boards offer many optimized, low-bandwidth voice coder algorithms for transmitting audio over an IP network, including ITU-T G.711, G.723.1+a, and G.729a+b. These
|
Original
|
ipt1200cipt2400cipt4800cipt6720c+8ipt10000crfc-2833rfc768rfc2833ct1012rfc1889ixs1000intel fpga
|
PDF
|
|
Contextual Info: BCM1103 GIGABIT IP PHONE CHIP SUMMARY OF BENEFITS FEATURES • The BCM1103 is the world's first IP phone chip that incorporates a Gigabit Ethernet GbE switch, hardware security, advanced quality of service (QoS) techniques, and increased processing performance in a single chip, enabling
|
Original
|
bcm1103275-mhzmips32125-mhz+310/100/1000base-t10/100base-twith10/100/1000base-t
|
PDF
|
BCM5482
Abstract: BCM4318 Broadcom WLAN BCM4318 BCM1103 Ethernet Transceivers BCM1 Broadcom BCM5482 WLAN Broadcom Broadcom ip phone chip BCM2035
Contextual Info: BCM1103 Brief GIGABIT IP PHONE CHIP SUMMARY OF BENEFITS FEATURES • The BCM1103 is the world's first IP phone chip that incorporates a Gigabit Ethernet GbE switch, hardware security, advanced quality of service (QoS) techniques, and increased processing performance in a single chip, enabling
|
Original
|
bcm110310/100/1000base-t10/100base-tbcm5482+11bcm4318broadvoice16tmbroadvoice32tm1103-pb04-rbroadcom wlan bcm4318ethernet transceiversbcm1broadcom bcm5482wlan broadcombroadcom ip phone chipbcm2035
|
PDF
|
ESC614-1
Abstract: AD1848 esc614 Digital ECHO microphone mixing circuit midi to game port cable sound card schematics sound blaster Voyetra pc multimedia speaker circuit diagram 512K DIGITAL ECHO IC
Contextual Info: a Design Guide/Chipset for Personal SoundComm System IIa ADDG-815/AD20msp815 FEATURES RAM-Based Programmable Digital Signal Processor Architecture Provides Functional Extensions Through Software Algorithms EuPhonics EuSynth-1* FM Parameter Compatible Music Synthesis
|
Original
|
addg-815/ad20msp81516-bitc1953mpu-401+10esc614-1ad1848esc614digital echo microphone mixing circuitmidi to game port cablesound card schematicssound blastervoyetrapc multimedia speaker circuit diagram512k digital echo ic
|
PDF
|
MPEG-TS stream
Abstract: RFC768 video over ip altera ethernet packet generator
Contextual Info: White Paper Quality of Service in Home Networking Introduction The home network is becoming a “Grand Central Station” for faster video, voice, and data traffic. Demand for a higher data rate is expected to increase as video changes from standard definition to high definition, meaning that
|
Original
|
mpeg-ts streamrfc768video over ipaltera ethernet packet generator |
PDF
|
bcm5482
Abstract: BCM4318 BCM1103 Broadcom WLAN BCM4318 Broadcom wlan module Broadcom BCM5482 Voice encryption Ethernet Transceivers Broadcom WLAN BT Gigabit Ethernet MAC Non SPI
Contextual Info: BCM1103 GIGABIT IP PHONE CHIP SUMMARY OF BENEFITS FEATURES • The BCM1103 is the world's first IP phone chip that incorporates a Gigabit Ethernet GbE switch, hardware security, advanced quality of service (QoS) techniques, and increased processing performance in a single chip, enabling
|
Original
|
bcm1103275-mhzmips32125-mhz+1210/100/1000base-t10/100base-tbcm2035bcm5482bcm4318broadcom wlan bcm4318broadcom wlan modulebroadcom bcm5482voice encryptionethernet transceiversbroadcom wlan btgigabit ethernet mac non spi
|
PDF
|
C3157
Abstract: AD6430 AD6450 c3157 transistor microcontroller interface with gsm module AD6421 AD6422AST 0/AD6450 C3157 DATASHEET DTMF mobile gsm
Contextual Info: a FEATURES Complete Baseband Processing Chipset Performs: Speech Coding/Decoding GSM 06.XX Channel Coding/Decoding (GSM 05.03) Equalization with 16-State Viterbi, Soft Decision All ADC and DAC Interface Functions Includes All Radio, Auxiliary and Voice Interfaces
|
Original
|
16-state16-bitad6430ad20msp410+12ad6421astad6422astad6423nre20msp415eb1c3157ad6450c3157 transistormicrocontroller interface with gsm modulead64210/ad6450c3157 datasheetdtmf mobile gsm
|
PDF
|
|
Contextual Info: DRP 351OA ADVANCE INFORMATION Contents Page Section Title 5 6 6 1. 1.1. 1.2. Introduction Main Features Building Blocks 6 2. Functional Description 7 7 7 9 9 9 9 9 9 9 9 9 9 10 10 10 10 10 10 11 11 11 12 13 13 14 14 15 16 16 3. 3.1. 3.2. 3.3. 3.3.1. 3.3.2.
|
OCR Scan
|
351oa4bfle711 |
PDF
|
Infineon Specific HCI Commands bluetooth
Abstract: PBA31308 Q2331308 G0644 CLK32 PMB8753 bluemoon crystal 26 Mhz Bluetooth RSSI circuit diagram infineon HCI
Contextual Info: P rod uc t O v erv i ew T3130-8XV10PO5-7600 Jan 2007 PBA 31308 Bluetooth QD ID : B012097/B012098 UniStone BlueMoon Universal Platform N e v e r s t o p t h i n k i n g . Edition 2007-01-31 Published by Infineon Technologies AG 81726 Munich, Germany Infineon Technologies AG 2007.
|
Original
|
t3130-8xv10po5-7600b012097/b012098infineon specific hci commands bluetoothpba31308+8q2331308g0644clk32pmb8753bluemooncrystal 26 mhzbluetooth rssi circuit diagraminfineon hci
|
PDF
|
6422AST
Abstract: ad6422 AD6450 AD6430 ad6422ast
Contextual Info: ANALOG DEVICES FEATURES Com plete Baseband Processing Chipset Performs: Speech Coding/Decoding GSM 06.XX Channel Coding/Decoding (GSM 05.03) Equalization w ith 16-State V iterbi, Soft Decision All ADC and DAC Interface Functions Includes All Radio, A u xilia ry and Voice Interfaces
|
OCR Scan
|
16-state16-bitad6430ad20msp410+620x2022x226422astad6422ad6450ad6422ast
|
PDF
|
|
|
|
Contextual Info: Ultralow Noise 20-Bit Audio DAC ANALOG DEVICES □ FEATURES 119 dB Signal-to-Noise Ratio 102 dB D-Range Performance ±1 dB Gain Linearity ±1 mA Output Current 16-Pin DIP Package 0.0012% THD + N APPLICATIONS High-Performance Compact Disc Players Digital Audio Amplifiers
|
OCR Scan
|
20-bit16-pinad186216-bit+1sp56001
|
PDF
|
in4146
Abstract: mp3 decoder circuit diagram circuit mp3 player project vhdl program coding for alarm system mp3 player circuit diagram embedded system projects usb mp3 decode circuit diagram for MP3, DVD board MP3 Decode Module mp3 player circuit
Contextual Info: Embedded Network MP3 Playing System Second Prize Embedded Network MP3 Playing System Institution: Southern Taiwan University of Technology Participants: Cai Suwei, Xiao Xingjie, Zhang Jiahao Instructor: Dr. Wei Zhaohuang Design Introduction We designed an embedded Netware MP3 player system that consolidates both software and hardware,
|
Original
|
in4146mp3 decoder circuitdiagram circuit mp3 player projectvhdl program coding for alarm system+6mp3 player circuit diagramembedded system projectsusb mp3 decodecircuit diagram for mp3, dvd boardmp3 decode modulemp3 player circuit
|
PDF
|
n12004
Abstract: ZT5085 DMV1200BTEP MPCHC5091 dmv160 SS7SPCI4 SS7HDP SS7HDCD16 IP601 V1200-4E1
Contextual Info: 9466FN05.qxd 9/11/06 1:54 PM Data Sheet Telecom Software Page 1 Intel Dialogic® System Release 6.1 for Linux Intel® Dialogic® System Release 6.1 for Linux* a separately installable package. SR 6.1 for Linux enables higher density solutions for new and
|
Original
|
9466fn05n12004zt5085dmv1200btep+7mpchc5091dmv160ss7spci4ss7hdpss7hdcd16ip601v1200-4e1
|
PDF
|
250 MKT 0.1K
Abstract: GSM home automation block diagram Step Attenuator Volume Control Pot Log 100K prepaid energy meter block diagram mkt hq 371 ph STR 6735 STR w 6656 data sheet transistor de audio fp 1016 VHDL code for Winograd DFT algorithm Prolific PM 8000 series
Contextual Info: TMS320 DSP Development Support Reference Guide Literature Number: SPRU011E January 1997 Printed on Recycled Paper IMPORTANT NOTICE Texas Instruments Incorporated TI reserves the right to make changes to its products or to discontinue any semiconductor product or service without notice, and advises its customers to
|
Original
|
tms320spru011exds510tms320c40+10250 mkt 0.1kgsm home automation block diagramstep attenuator volume control pot log 100kprepaid energy meter block diagrammkt hq 371 phstr 6735str w 6656 data sheettransistor de audio fp 1016vhdl code for winograd dft algorithmprolific pm 8000 series
|
PDF
|
NON LINEAR Quantizer
Abstract: g723 ADPCM algorithm ez 948 PCM sampling q encoder SP 1191 bc 339 dp 502 t K-two MAS 10 RCD RCA 467
Contextual Info: The Implementation of G.726 Adaptive Differential Pulse Code Modulation ADPCM on TMS320C54x DSP Literature Number: BPRA053 Texas Instruments Europe July 1997 IMPORTANT NOTICE Texas Instruments (TI) reserves the right to make changes to its products or to discontinue
|
Original
|
tms320c54xbpra053tms320non linear quantizer+9g723 adpcm algorithmez 948pcm sampling q encodersp 1191bc 339dp 502 tk-twomas 10 rcdrca 467
|
PDF
|
NON LINEAR Quantizer
Abstract: Implementation of G.726 on TMS320C54x 15S4 bpra C541 TLC320AC01 VOCODER TMS320C54x program to multiply two q15 numbers TMS320 Family volume 1 BPRA053
Contextual Info: The Implementation of G.726 Adaptive Differential Pulse Code Modulation ADPCM on TMS320C54x DSP Literature Number: BPRA053 Texas Instruments Europe July 1997 IMPORTANT NOTICE Texas Instruments (TI) reserves the right to make changes to its products or to discontinue
|
Original
|
tms320c54xbpra053tms320non linear quantizer+8implementation of g.726 on tms320c54x15s4bprac541tlc320ac01vocodertms320c54x program to multiply two q15 numberstms320 family volume 1
|
PDF
|
g723
Abstract: Maximum Likelihood Quantization atmel 711 AT75C1210 Atmel oak dsp core uclinux AT75C 0X20C 0X0001 G723B
Contextual Info: Features • Software Module Dedicated to Voice Processing • Optimized for the AT75 Series Smart Internet Appliance Processor SIAP • Includes Several Run-time Configurable Stand-alone Algorithms – G.723.1 Dual-rate Vocoder (5.3 Kbps/6.4 Kbps) – VAD/CNG Silence Compression (Annex A of G.723.1)
|
Original
|
at75c121011/01/0mg723maximum likelihood quantization+7atmel 711atmel oak dsp coreuclinuxat75c0x20c0x0001g723b
|
PDF
|
M7707
Abstract: rd201 PLD-10 imv D6-11 BV 726 C 1 Converter w5753 fd187 sGCT function PR 161A RD202
Contextual Info: O K I Semiconductor MSM7707 Baseband integration LSI device for PHS GENERAL DESCRIPTION The MSM7707 is an LSI device with an ADPCM CODEC function, jt/4 shift QPSK modulation/ demodulation function and a TDMA-TDD function required for PHS Personal Handy phone
|
OCR Scan
|
msm770732kbpshz/12b724240+120d257tqfp100-p-1414-0m7707rd201pld-10imv d6-11bv 726 c 1 converterw5753fd187sgct functionpr 161ard202
|
PDF
|
T040W
Abstract: SE1405
Contextual Info: O K I Semiconductor M SM7707 Baseband integration LSI device for PHS GENERAL DESCRIPTION The MSM7707 is an LSI device with an ADPCM CODEC function, jt/4 shift QPSK modulation/ demodulation function and a TDMA-TDD function required for PHS Personal Handy phone
|
OCR Scan
|
sm7707msm770732kbpsb724240+50d2574ab7e454d0024befit040wse1405
|
PDF
|
vhdl code for ofdm transceiver using QPSK
Abstract: soft 16 QAM modulation matlab code verilog code for ofdm transmitter dac 0808 interfacing with 8051 microcontroller vhdl code for ofdm transmitter VHDL PROGRAM for ofdm turbo codes matlab simulation program 16 QAM adaptive modulation matlab E1 pdh vhdl uart 16750
Contextual Info: Intellectual Property Selector Guide IP Functions for System-on-a-Programmable-Chip Solutions March 2003 Contents • Introduction to Altera IP Megafunctions Page 3 • DSP Solutions Page 5 • Communications Solutions Page 11 • Microsystems Solutions Page 16
|
Original
|
arm922tvhdl code for ofdm transceiver using qpsksoft 16 qam modulation matlab codeverilog code for ofdm transmitter+7dac 0808 interfacing with 8051 microcontrollervhdl code for ofdm transmittervhdl program for ofdmturbo codes matlab simulation program16 qam adaptive modulation matlabe1 pdh vhdluart 16750
|
PDF
|