RFC5086 Search Results
RFC5086 Datasheets Context Search
| Catalog Datasheet | Type | Document Tags | |
|---|---|---|---|
pc toTv BOX Diagram
Abstract: ZL50117GAG2 ZL50116GAG ZL50117GAG ZL50118GAG ZL50119GAG ZL50120GAG ZL50110 ZL50111 ZL50112
|
Original |
zl50115/16/17/18/19/20zl50115gagzl50116gagzl50117gag+10 | |
"Mobile switching center"
Abstract: HSPA Module fpga based wireless jamming networks msc mobile switching center IEEE1588 RFC5086 tdm RECEIVER RFC4553 Mobile Switch Center MSC cesopsn
|
Original |
mobile switching centerhspa modulefpga based wireless jamming networksmsc mobile switching center+6 | |
ZL50110
Abstract: ZL50111 ZL50112 ZL50114 ZL50115GAG ZL50116GAG ZL50117GAG ZL50118GAG ZL50119GAG ZL50120GAG
|
Original |
zl50115/16/17/18/19/20zl50115gagzl50116gagzl50117gag+10 | |
"L2TP"Contextual Info: ZL50115/16/17/18/19/20 32, 64 and 128 Channel CESoP Processors Data Sheet Features May 2008 Ordering Information General • Circuit Emulation Services over Packet CESoP transport for MPLS, IP and Ethernet networks • On chip timing & synchronization recovery across |
Original |
zl50115/16/17/18/19/20zl50110zl50111zl50112+7 | |
1.0 k mef 250
Abstract: N2M1 ic cd 4553 kip u2 ZL50111GAG2 ZL50110GAG ZL50111GAG ZL50114GAG 16F25
|
Original |
zl50110/11/12/14zl50110gagzl50111gagzl50112gag+10 | |
ZL50111GAG2
Abstract: ZL50110GAG ZL50111GAG ZL50114GAG ZL50114GAG2
|
Original |
zl50110/11/12/14zl50110gagzl50111gagzl50112gag+5 | |
MEF-18
Abstract: RFC4553 APP3300 RFC5086 cesopsn
|
Original |
48-byte1536-byteapp3300mef-18+3 | |
RFC-5087
Abstract: TXC-06010AIBG TXC-06010-MB K4S283232E 0X0076 cesopsn TXC-06010
|
Original |
txc-06010txc-06010-txc-06010-mbrfc-5087+4 | |
RFC4553Contextual Info: ZL50110/11/12/14 128, 256, 512 and 1024 Channel CESoP Processors Data Sheet Features April 2008 Ordering Information General • Circuit Emulation Services over Packet CESoP transport for MPLS, IP and Ethernet networks • On chip timing & synchronization recovery across |
Original |
zl50110/11/12/14zl50110gagzl50111gagzl50112gag+6 | |
RFC4553
Abstract: 1.0 k mef 400
|
Original |
zl50115/16/17/18/19/20zl50110zl50111zl50114+8 | |
TXC-06010Contextual Info: PacketTrunk-4 Plus Device TDM-over-Packet Gateway Device TXC-06010 DATA SHEET PRELIMINARY TXC-06010- MB, Ed. 5 January 2008 FEATURES APPLICATIONS • Four T1/E1/Serial or one T3/E3 TDM interfaces • One 10/100 Ethernet IEEE 802.3 MAC interface via MII/RMII/SMII/SSMII;HDX or |
Original |
txc-06010txc-06010- | |
RFC5086
Abstract: ZLAN ethernet over pdh ZL50110GAG ZL50111GAG ZL50111GAG2 ZL50114GAG
|
Original |
zl50110/11/12/14zl50110gagzl50111gagzl50112gag+8 | |
|
Contextual Info: ABRIDGED DATA SHEET Rev: 040108 DS34S101//DS34S102/DS34S104/DS34S108 Single/Dual/Quad/Octal TDM-Over-Packet Transport Devices General Description The IETF PWE3 SAToP/CESoPSN/TDMoIP/HDLC RFC-compliant DS34S108 allows up to eight T1/E1 links or frame-based serial HDLC links to be |
Original |
ds34s101//ds34s102/ds34s104/ds34s10832-bit16-bit | |
|
Contextual Info: ZL50110/11/14 128, 256 and 1024 Channel CESoP Processors Data Sheet Features March 2008 Ordering Information General • Circuit Emulation Services over Packet CESoP transport for MPLS, IP and Ethernet networks • On chip timing & synchronization recovery across |
Original |
zl50110/11/14zl50110gagzl50111gagzl50114gag+5 |