Part Number
    Please enter a valid full or partial manufacturer part number with a minimum of 3 letters or numbers

    BORDER GATEWAY PROTOCOL Search Results

    BORDER GATEWAY PROTOCOL Result Highlights (3)

    Part ECAD Model Manufacturer Description Download Buy
    AMIC120BZDNA30
    Texas Instruments Sitara Processor; Arm Cortex-A9; 10+ Ethernet protocols, Encoder protocols 491-NFBGA -40 to 105 Visit Texas Instruments Buy
    LP-CC2652RSIP
    Texas Instruments SimpleLink™ multi-protocol CC2652RSIP wireless module LaunchPad™ development kit Visit Texas Instruments Buy
    TLV320AIC22CPTR
    Texas Instruments Dual VoIP Codec 48-LQFP -40 to 85 Visit Texas Instruments

    BORDER GATEWAY PROTOCOL Datasheets Context Search

    Catalog Datasheet Type Document Tags PDF

    Contextual Info: AudioCodes Session Border Controller SBC Products MediantTM 1000 Hybrid E-SBC and Media Gateway The AudioCodes Mediant 1000 Enterprise Session Border Controller (E-SBC) and Media Gateway offers a complete connectivity solution for small-to-medium sized enterprises.


    Original
    ltrm-30034tia/eia-is-968tbr-13tbr-21+6ul60950-1en55022en60950-1en55024en300en61000-3-2/3-3 PDF

    Contextual Info: AudioCodes Session Border Controller SBC Products MediantTM 3000 Hybrid E-SBC and Media Gateway The AudioCodes Mediant 3000 Enterprise Session Border Controller (E-SBC) and Media Gateway offers a complete connectivity solution for small-to-medium sized enterprises.


    Original
    perfor300ltrm-30033 PDF

    Contextual Info: AudioCodes Session Border Controller SBC Products MediantTM 800 Hybrid E-SBC and Media Gateway The AudioCodes Mediant 800 Enterprise Session Border Controller (E-SBC) and Media Gateway offers a complete connectivity solution for small-to-medium sized enterprises.


    Original
    320mm345mmtia/eia-is-968es203+6tbr13/13iec60950-1ul60950-1en55022en55024en300 PDF

    intel 4040

    Abstract: marking bgp mediant 1000 voip sip voip marking vn6 "PPTP" session border controller broads "BGP"
    Contextual Info: AudioCodes CPE & Access Gateway Products About AudioCodes AudioCodes Ltd. NasdaqGS: AUDC designs, develops and sells advanced Voice over IP (VoIP) and converged VoIP and Data networking products and applications to Service Providers and Enterprises. AudioCodes is a VoIP technology market leader


    Original
    19-inchul60950-1en55022en60950-1+16en55024en300en61000-3-2/3-3tia/eia-is-968tbr-13tbr-21intel 4040marking bgpmediant 1000voipsip voipmarking vn6pptpsession border controllerbroadsbgp PDF

    Mediant 800

    Abstract: DDOS attack intel 4040 EN61000-3-3 mediant 1000 LTRM-30025 DMS-100 intel wifi 1000 "L2TP" "PPTP"
    Contextual Info: AudioCodes CPE & Access Gateway Products MediantTM 800 MSBG Multi-Service Business Gateway AudioCodes Mediant 800 MSBG is an all-in-one, Multi-Service Business Gateway solution, designed to provide converged Voice & Data services for small-to-mid size business SMB customers, and to form a well-managed point of


    Original
    320mm345mmul60950-1en60950-1+15en55024en55022en61000-3-2en61000-3-3en300tia/eia-is-968mediant 800ddos attackintel 4040mediant 1000ltrm-30025dms-100intel wifi 1000l2tppptp PDF

    mediant 1000

    Abstract: intel 4040 RFC2833 ETS300019-2-3 30035 E911 ETS300019-2-1 ETS300019 VOCODERS voip "L2TP"
    Contextual Info: AudioCodes Enterprise Session Border Controller E-SBC Products MediantTM 1000 Enterprise Session Border Controller (E-SBC) AudioCodes’ Mediant 1000TM Enterprise Session Border Controller (E-SBC) is a member of AudioCodes family of Enterprise Session Border Controllers,


    Original
    1000tm320mm345mmtia/eia-is-968+16es203tbr13/13iec60950-1ul60950-1en55022en55024mediant 1000intel 4040rfc2833ets300019-2-330035e911ets300019-2-1ets300019vocoders voipl2tp PDF

    E911

    Abstract: ETS300
    Contextual Info: AudioCodes Enterprise Session Border Controller E-SBC Products MediantTM 3000 Enterprise Session Border Controller (E-SBC) About AudioCodes AudioCodes Ltd. (NasdaqGS: AUDC) designs, develops and sells advanced Voice over IP (VoIP) and converged VoIP and Data


    Original
    tbr13en55022en60950en300+4gr-63-coregr-1089-coreets300e911 PDF

    5645C

    Contextual Info: AudioCodes Products for Session Management and Security nCite 4000 Session Border Controller TM The nCite™ high performance Session Border Controllers SBCs are designed and tested in conjunction with leading IP Communication carriers and independent third party labs ensuring that products meet or exceed


    Original
    ltrm-500145645c PDF

    Mediant 800

    Abstract: intel 4040 voip engine E911 SHDSL configuration RFC5022 AMR-WB voip configuration VOCODERS voip intelligent Multiservice Gateway
    Contextual Info: AudioCodes Enterprise Session Border Controller E-SBC Products MediantTM 800 Enterprise Session Border Controller (E-SBC) About AudioCodes AudioCodes Ltd. (NasdaqGS: AUDC) designs, develops and sells advanced Voice over IP (VoIP) and converged VoIP and Data


    Original
    320mm345mm5-40ctia/eia-is-968+13en55022en60950en300mediant 800intel 4040voip enginee911shdsl configurationrfc5022amr-wbvoip configurationvocoders voipintelligent multiservice gateway PDF

    Mediant600

    Abstract: AUDIOCODES RJ CONNECTORS TBR-21 enterprise gateway security
    Contextual Info: AudioCodes CPE & Access Gateway Products Mediant 600 BRI VoIP Gateway The Mediant™ 600 is AudioCodes’ cost-effective, wireline VoIP media gateway. The Mediant 600 is designed to interface between TDM & IP networks in enterprises, matching the density


    Original
    ltrm-30017mediant600audiocodesrj connectors+2tbr-21enterprise gateway security PDF

    voip configuration

    Abstract: "internet telephony server" voip MP402
    Contextual Info: AudioCodes CPE & Access Gateway Products MediaPack 40x TM BRI VoIP Gateway MediaPack™ BRI VoIP Gateways offer SMBs and SOHOs a simple, cost effective method to migrate to Voice over IP, by connecting legacy PBX systems with BRI lines to IP networks. Incorporating AudioCodes’ innovative


    Original
    ltrm-30009voip configurationinternet telephony server" voipmp402 PDF

    mediant 1000

    Abstract: MEDIANT 1000B intel 4040 vocoder gsm amr 300019 fxs 100 10 OSN33 INC27 2T321 "5ESS"
    Contextual Info: AudioCodes CPE & Access Gateway Products MediantTM 1000 VoIP Media Gateway The MediantTM 1000 is AudioCodes’ cost-effective, converged wireline VoIP media gateway. Intelligently packaged in a stackable 1U chassis, it is designed to interface between TDM & IP networks in enterprises or


    Original
    ltrm-30003mediant 1000mediant 1000bintel 4040+7vocoder gsm amr300019fxs 100 10osn33inc272t3215ess PDF

    AR745

    Contextual Info: Datasheet | Operating System AlliedWare Operating System AlliedWare Layer 3 Fully Featured Operating System AlliedWare is Allied Telesis' feature-rich first generation operating system. It serves as the foundation for Allied Telesis' original Layer 3 switches and routers. AlliedWare includes the


    Original
    ar745 PDF

    NORTEL asn

    Abstract: "Spanning Tree" "Link state Protocol" "LINK STATE"
    Contextual Info: Network Design Essentials Self Assessment ANSWERS Network Standards 1. Which IEEE standard contains the Token-Ring MAC specification? a. 802.2 b. 802.3 c. 802.5 d. 802.9 2. Which standards committee is responsible for the OSPF specification? a. IEEE b. OSI


    Original
    nortel asnspanning treelink state protocollink state PDF

    VOCODERS voip

    Abstract: Mediant 800 AudioCodes
    Contextual Info: AudioCodes Enabling Technology Products AC486xx Voice over Packet Processor The AC486xx is an ideal solution for a single T1 or E1 Trunking Gateway, as well as a building block for high-density, carrier class Voice over IP gateways. Featuring high channel density, low power consumption and a compact


    Original
    ac486xxltrm-10006vocoders voipmediant 800+1audiocodes PDF

    RFC3261

    Abstract: TP-8410 AUDIOCODES 8410 diode VOCODERS voip INS1500
    Contextual Info: AudioCodes Enabling Technology Products TP-8410 42 E1/T1 VolP cPCI Media Gateway Blade The TP-8410 TrunkPack is a feature rich, high-density, highperformance cPCI VoIP communication platform, supporting up to 42 E1/T1 PSTN spans and up to 2,016 channel interfaces.


    Original
    tp-8410ltrm-20040rfc3261audiocodes+38410 diodevocoders voipins1500 PDF

    Contextual Info: AudioCodes Session Border Controller SBC Products Mediant 500 Session Border Controller Benefits • A highly integrated device for secured SIP Trunking and PSTN access, forming a single and managed point of demarcation for VoIP networks • Compact, high performance VoIP connectivity


    Original
    trunkiets300019-2-3ltrm-30034 PDF

    AUDIOCODES

    Abstract: VOCODERS voip 12610 H248 "5ESS"
    Contextual Info: AudioCodes Enabling Technology Products TP-12610 AdvancedTCA™ VoIP Communication Blade The TrunkPack -12610 AdvancedTCA® PICMG® 3.0 compliant VoIP Media Gateway and media processing blade is an ideal building block for deploying advanced high-density, high availability Voice over Packet VoP systems.


    Original
    tp-12610ltrm-20009audiocodesvocoders voip+312610h2485ess PDF

    D132

    Abstract: AUDIOCODES TPM-1100 INS1500 ITU H.323 TP-1610 "5ESS"
    Contextual Info: AudioCodes Enabling Technology Products TP-1610 16 E1/T1 cPCI VoIP Communication Blade The TP-1610 cPCI VoIP communication blade, based on dual AudioCodes’ TPM-1100 PMC Modules, is an ideal building block for deploying high-density, high-availability Voice over IP VoIP systems. The TP-1610 is suitable for VoIP


    Original
    tp-1610tpm-1100729abltrm-20011+5d132audiocodesins1500itu h.3235ess PDF

    c 5793

    Abstract: INS1500 TP-6310 AUDIOCODES
    Contextual Info: AudioCodes Enabling Technology Products TP-6310 STM-1/OC-3 cPCI VoP Communication Blade The TrunkPack -6310 cPCI VoP communication platform, with a STM-1/OC-3 PSTN interface, is an ideal building block for deploying highdensity, high availability Voice over Packet VoP systems. The TP-6310 is


    Original
    tp-6310729ab168-complidenltrm-20019+3c 5793ins1500audiocodes PDF

    Ericsson GGSN

    Abstract: Ericsson SGSN Ericsson HLR BASIC INTRODUCTION OF ERICSSON BTS COMPONENT BTS ericsson ERICSSON BTS product SGSN ericsson ggsn ericsson ericsson bts operation and maintenance ericsson bts
    Contextual Info: GPRS—General packet radio service Håkan Granbohm and Joakim Wiklund By adding GPRS to the GSM network, operators can offer efficient wireless access to external IP-based networks, such as the Internet and corporate intranets. What is more, operators can profit from the rapid pace of


    Original
    tdma/136ericsson ggsnericsson sgsnericsson hlr+7basic introduction of ericsson bts componentbts ericssonericsson bts productsgsn ericssonggsn ericssonericsson bts operation and maintenanceericsson bts PDF

    mobile switching center msc

    Abstract: 5ESS switch E911 INS1500 voip configuration AMR media gateway media gateway enterprise gateway security AUDIOCODES Mobile Switch Center MSC
    Contextual Info: AudioCodes Voice Network Products for Wireline, Wireless*, Cable and Converged Applications Mediant TM 2000 ¥ Deliver competitive, complete, best-of-breed media gateway functionality featuring highest voice quality ¥ Meet the demands of converged, wireless, wireline, cable


    Original
    ltrm-40003mobile switching center msc5ess switche911+7ins1500voip configurationamr media gatewaymedia gatewayenterprise gateway securityaudiocodesmobile switch center msc PDF

    m3lj

    Abstract: RJ48-C RJ48C Voice Detector ccs hbr INS1500 AUDIOCODES RFC2833 "lawful intercept"
    Contextual Info: The IPM-260 is a complete VolP media processing solution providing IP and PSTN interfaces to build next generation applications for both today’s and tomorrow’s networks. By combining these capabilities on a single blade, the IPM-260 can eliminate a number of separate special


    Original
    ipm-260ltrm-20005m3ljrj48-c+7rj48cvoice detectorccs hbrins1500audiocodesrfc2833lawful intercept PDF

    INS1500

    Abstract: AUDIOCODES calea st-m ipm "lawful intercept"
    Contextual Info: AudioCodes Enabling Technology Products IPM-6310 cPCI VolP Media Processing Blade The IPM-6310 IPmediaTM cPCI VolP Media Processing blade is a highdensity, high-performance VolP media processing blade designed for enhanced voice service applications for both existing and next generation networks.


    Original
    ipm-6310ltrm-20007ins1500audiocodes+3caleast-m ipmlawful intercept PDF